DEVELOPER SUPPORT CENTER

Upcoming Changes to Android OS: What CoPilot Users Need to Know

MapExact FAQs

Frequently asked questions about MapExact.

Is there a minimum supported CoPilot version for MapExact?
Yes. MapExact is supported on CoPilot Enterprise builds 10.9.0.1268 or higher.
Tue, 5 Jan, 2021 at 8:20 PM